<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Chris Tates in My fair lady - Omroep Gelderland</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="3606149219451520"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@omroepgld"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Chris Tates in My fair lady"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Chris Tates vertolkt de rol van de snobistische professor Higgings in My fair lady."><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://images.regiogroei.cloud/1104x620/3a75ff47-4ac2-3b3e-a68f-f45ab428658e.jpg"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Chris Tates in My fair lady"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Chris Tates vertolkt de rol van de snobistische professor Higgings in My fair lady."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://images.regiogroei.cloud/1104x620/3a75ff47-4ac2-3b3e-a68f-f45ab428658e.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.gld.nl/nieuws/2302245/chris-tates-in-my-fair-lady"><meta data-n-head="ssr" data-hid="description" name="description" content="Chris Tates vertolkt de rol van de snobistische professor Higgings in My fair lady."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="UIT met Esther - Losse items"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/gelderland/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/gelderland/android-chrome-192x192.png" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/gelderland/apple-touch-icon.png"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="https://www.gld.nl/amp/nieuws/2302245/Chris-Tates-in-My-fair-lady"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.gld.nl/nieuws/2302245/chris-tates-in-my-fair-lady"><script data-n-head="ssr" src="https://kit.fontawesome.com/f6c1c47539.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js"></script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614694/smarttag.js"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script><script data-n-head="ssr" type="text/javascript">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script data-n-head="ssr" type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=AW-953457283" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Chris Tates in My fair lady","image":["https://images.regiogroei.cloud/1104x620/3a75ff47-4ac2-3b3e-a68f-f45ab428658e.jpg"],"datePublished":"2018-01-11T09:58:00Z","dateModified":"","description":"Chris Tates vertolkt de rol van de snobistische professor Higgings in My fair lady.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.gld.nl/nieuws/2302245/chris-tates-in-my-fair-lady"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":"gld.nl/img/logo_gelderland_lightbg.png"}}</script><link rel="preload" href="/_nuxt/19015b5.js" as="script"><link rel="preload" href="/_nuxt/4752405.js" as="script"><link rel="preload" href="/_nuxt/17239d2.js" as="script"><link rel="preload" href="/_nuxt/css/eb2ad38.css" as="style"><link rel="preload" href="/_nuxt/5364f54.js" as="script"><link rel="preload" href="/_nuxt/6966410.js" as="script"><link rel="preload" href="/_nuxt/c1a5a00.js" as="script"><link rel="preload" href="/_nuxt/css/fd97a4d.css" as="style"><link rel="preload" href="/_nuxt/b624bff.js" as="script"><link rel="preload" href="/_nuxt/css/80fb4de.css" as="style"><link rel="preload" href="/_nuxt/1558161.js" as="script"><link rel="preload" href="/_nuxt/934e691.js" as="script"><link rel="preload" href="/_nuxt/css/781f654.css" as="style"><link rel="preload" href="/_nuxt/77685bf.js" as="script"><link rel="preload" href="/_nuxt/css/62b7902.css" as="style"><link rel="preload" href="/_nuxt/469062c.js" as="script"><link rel="preload" href="/_nuxt/css/7a99acb.css" as="style"><link rel="preload" href="/_nuxt/c4aa121.js" as="script"><link rel="stylesheet" href="/_nuxt/css/eb2ad38.css"><link rel="stylesheet" href="/_nuxt/css/fd97a4d.css"><link rel="stylesheet" href="/_nuxt/css/80fb4de.css"><link rel="stylesheet" href="/_nuxt/css/781f654.css"><link rel="stylesheet" href="/_nuxt/css/62b7902.css"><link rel="stylesheet" href="/_nuxt/css/7a99acb.css">
  </head>
  <body  font-size="normaal">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="__container" class="omroep-gelderland"><div class="settings-menu"><div class="sm-overlay sm-overlay--closed"></div> <div class="sm-container sm-container--closed"><div class="sm-close"><i class="icon-exit"></i></div> <div class="sm-title"><!---->
    Instellingen
</div> <div class="sm-content menu-level-0" data-v-19082a7c><ul class="sm-items-container" data-v-19082a7c></ul> <!----> <ul class="submenu-detail-container" data-v-19082a7c><li class="sm-list" data-v-19082a7c><ul class="sm-item-options-list" data-v-19082a7c><!---->  <!----></ul></li></ul></div></div></div> <!----><!----><!----> <div data-fetch-key="Page:0"><div class="groei-wa-article component" data-v-3ab7d95e><header class="groei-wa-header groei-wa-navigation--sticky" data-v-99c6ce64 data-v-3ab7d95e><!----> <!----> <div class="container" data-v-99c6ce64><div class="row" data-v-99c6ce64><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-99c6ce64><a href="/" title="Home" class="groei-wa-header-logo nuxt-link-active" data-v-99c6ce64><img alt="" src="/img/logo_gelderland_lightbg.png" data-v-99c6ce64></a> <div class="groei-wa-header-widgets" data-v-99c6ce64><div class="groei-article-buttons" data-v-99c6ce64><a href="#" class="font-size" data-v-99c6ce64><i class="icon-fontsize" data-v-99c6ce64></i></a> <a href="#" data-v-99c6ce64><i class="icon-share" data-v-99c6ce64></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-99c6ce64><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-6e149b7e><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-6e149b7e><div class="item groei-menu-item" data-v-6e149b7e><a href="/" data-qa="page-btn-Voorpagina" title="Voorpagina" class="nuxt-link-active" data-v-6e149b7e>
                    Voorpagina
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a href="/regio" data-qa="page-btn-Regio" title="Regio" data-v-6e149b7e>
                    Regio
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a href="/sport" data-qa="page-btn-Sport" title="Sport" data-v-6e149b7e>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a href="/gemist" data-qa="page-btn-Gemist" title="Gemist" data-v-6e149b7e>
                    Gemist
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a href="/marketgarden" data-qa="page-btn-Market Garden" title="Market Garden" data-v-6e149b7e>
                    Market Garden
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a href="/buitengewoon" data-qa="page-btn-BuitenGewoon" title="BuitenGewoon" data-v-6e149b7e>
                    BuitenGewoon
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a data-qa="page-btn-GLD Helpt" title="GLD Helpt" href="https://www.gelderlandhelpt.nl/" target="_blank" rel="nofollow" data-v-6e149b7e>
                    GLD Helpt
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a href="/riddersvangelre" data-qa="page-btn-Ridders van Gelre" title="Ridders van Gelre" data-v-6e149b7e>
                    Ridders van Gelre
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" data-v-6e149b7e>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-6e149b7e><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" data-v-6e149b7e>
                    Dossiers
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-99c6ce64><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-3ab7d95e><div class="container" data-v-3ab7d95e><div class="row" data-v-3ab7d95e><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-3ab7d95e><div class="groei-ad groei-wa-ad-left hide-xs hide-sm hide-md" data-v-3ab7d95e><!----></div> <div class="article-container" data-v-3ab7d95e><div data-v-3ab7d95e><div id="264de995-9cf5-4c6a-a39c-fcbfffbd25be" class="component" data-v-3ab7d95e><!----> <h1>
        Chris Tates in My fair lady
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            11 januari 2018, 09:58 <strong>•</strong> 1 minuut leestijd
        </p></div></div></div><div data-v-3ab7d95e><figure id="7d581165-47af-4538-a3ea-7b1b398a6630" class="groei-wa-article-image component" data-v-3ab7d95e><img src="https://images.regiogroei.cloud/1104x620/3a75ff47-4ac2-3b3e-a68f-f45ab428658e.jpg" alt="Chris Tates Uit met Esther" class="first-image"> <figcaption class="figcaption" data-v-4cb97d31><span class="description" data-v-4cb97d31>Chris Tates vertolkt de rol van de snobistische professor Higgings in My fair lady.</span> <!----></figcaption></figure></div><div class="first" data-v-3ab7d95e><div id="3e3f13b6-8e7a-4bb5-a899-6aeba0659ea7" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a>ARNHEM - Chris Tates vertolkt de rol van de snobistische professor Higgings in My fair lady.</p></div></div><div data-v-3ab7d95e><div id="003e3a79-4490-4f55-88b9-305b58f779e5" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a>Komende tijd toert Chris Tates door het land met de musical My Fair Lady. Chris is te zien in series en films maar zijn hart ligt bij het theater. Chris speelt de snobistische professor Higgings waarvoor niemand enige sympathie voelt, de kunst is om ook de kwetsbare kant te tonen. My fair lady is eind februari te zien in verschillende Gelderse theaters, kijk<a href="https://www.degraafencornelissen.nl/voorstelling/speellijst/my-fair-lady"> hier</a> voor de speellijst.</p></div></div><div data-v-3ab7d95e><div id="2187d6a3-f354-46f0-8910-73b6d6926a7f" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a>Reageren op dit bericht? Mail naar <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20Chris%20Tates%20in%20My%20fair%20lady">omroep@gld.nl</a></p></div></div><div data-v-3ab7d95e><div id="811e8953-787f-40d7-ab01-52dc26ddcc02" class="component" data-v-3ab7d95e><!----> <div class="share-buttons-container"><h3>Deel dit artikel</h3> <ul class="socialShareButtons horizontal-list" data-v-e7983aa2><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-twitter" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-twitter" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-facebook" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-facebook" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-whatsapp" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-whatsapp" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-linkedin" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-linkedin" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-email" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-mail" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Email</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-link" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Kopieer url</span></span></a></span></li></ul></div></div></div><div data-v-3ab7d95e><div id="dfb68b11-3166-4ac8-8e65-f90c07f01613" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a><div><strong>💬 WhatsApp ons!</strong><br><em>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op </em><em><a href="https://api.whatsapp.com/send?phone=31622054352" target="_blank" rel="noreferrer noopener"><strong>WhatsApp</strong></a></em><em>&nbsp;of stuur een mail: </em><em><strong><a href="mailto:omroep@gld.nl">omroep@gld.nl</a></strong></em><em>!</em><br></div></p></div></div><div data-v-3ab7d95e><!----></div><div data-v-3ab7d95e><div class="component" data-v-2fbfbace data-v-3ab7d95e><div data-v-2fbfbace><div class="groei-ad" data-v-2fbfbace><!----></div></div></div></div></div></div> <!----></div> <!----></div></section> <footer data-v-5f91fdca data-v-3ab7d95e><div class="container wrapper" data-v-5f91fdca><div class="row" data-v-5f91fdca><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-5f91fdca><div class="row header" data-v-5f91fdca><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-5f91fdca><img alt="" src="/img/logo_gelderland_darkbg.png" class="logo" data-v-5f91fdca> <span class="to-top" data-v-5f91fdca><i class="icon-chevron-left" data-v-5f91fdca></i></span></div></div> <div class="row" data-v-5f91fdca><div class="col-xs-12 links" data-v-5f91fdca><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                Algemeen
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a href="/missie" type="link" name="Over ons" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Over ons
                                            </a></li><li data-v-5f91fdca><!----> <a href="/verslaggevers" type="link" name="Onze verslaggevers" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Onze verslaggevers
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Wie is wie" _links="[object Object]" href="/wie-is-wie" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Wie is wie
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Werken bij Omroep Gld" _links="[object Object]" href="https://omroepgelderland.recruitee.com/" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Werken bij Omroep Gld
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Adverteren" _links="[object Object]" href="https://www.omroepgelderlandreclame.nl/" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Adverteren
                                            </a></li><li data-v-5f91fdca><!----> <a href="/inkopen" type="link" name="Inkoop" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Inkoop
                                            </a></li></ul><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                Privacy
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a href="/algemenevoorwaarden" type="link" name="Algemene voorwaarden" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Algemene voorwaarden
                                            </a></li><li data-v-5f91fdca><!----> <a href="/privacyverklaring" type="link" name="Privacyverklaring" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Privacyverklaring
                                            </a></li><li data-v-5f91fdca><!----> <a href="/responsible-disclosure" type="link" name="Responsible disclosure" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Responsible disclosure
                                            </a></li></ul><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                Apps
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a type="link" name="Android" _links="[object Object]" href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Android
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="iPhone of iPad" _links="[object Object]" href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                iPhone of iPad
                                            </a></li><li data-v-5f91fdca><!----> <a href="/apps" type="link" name="App info" _links="[object Object]" class="link" data-v-5f91fdca>
                                                App info
                                            </a></li></ul><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                Publieksservice
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a type="link" name="Contact" _links="[object Object]" href="https://www.gld.nl/contact" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Contact
                                            </a></li><li data-v-5f91fdca><!----> <a href="/persberichten" type="link" name="Persberichten" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Persberichten
                                            </a></li><li data-v-5f91fdca><!----> <a href="/onderzoek" type="link" name="Publieksonderzoek" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Publieksonderzoek
                                            </a></li><li data-v-5f91fdca><!----> <a href="/bijwonen" type="link" name="Uitzending bijwonen" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Uitzending bijwonen
                                            </a></li><li data-v-5f91fdca><!----> <a href="/kanaalwijzer" type="link" name="Hoe ontvangt u ons" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Hoe ontvangt u ons
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="RSS Feed" _links="[object Object]" href="https://www.gld.nl/rss/index.xml" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                RSS Feed
                                            </a></li></ul><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                Advertenties
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a type="link" name="Vergelijk energie" _links="[object Object]" href="https://www.gaslicht.com/energievergelijken" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Vergelijk energie
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Vergelijk zorgverzekeringen" _links="[object Object]" href="https://www.poliswijzer.nl/zorgverzekering" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Vergelijk zorgverzekeringen
                                            </a></li></ul> <ul class="social-links footer-list" data-v-6e2e48b2 data-v-5f91fdca><li data-v-6e2e48b2><h4 class="title" data-v-6e2e48b2>
            Volg ons
        </h4></li> <li data-v-6e2e48b2><ul class="socials" data-v-6e2e48b2><li class="social" data-v-6e2e48b2><a rel="nofollow" href="https://www.facebook.com/omroepgelderland" target="_blank" class="link icon-facebook" data-v-6e2e48b2></a></li><li class="social" data-v-6e2e48b2><a rel="nofollow" href="https://twitter.com/omroepgld" target="_blank" class="link icon-twitter" data-v-6e2e48b2></a></li><li class="social" data-v-6e2e48b2><a rel="nofollow" href="https://instagram.com/omroepgld/" target="_blank" class="link icon-instagram" data-v-6e2e48b2></a></li><li class="social" data-v-6e2e48b2><a rel="nofollow" href="https://www.linkedin.com/company/omroep-gelderland" target="_blank" class="link icon-linkedin" data-v-6e2e48b2></a></li><li class="social" data-v-6e2e48b2><a rel="nofollow" href="https://www.youtube.com/channel/UCagt7JeflSg-oP-7y9ayjYQ" target="_blank" class="link icon-youtube" data-v-6e2e48b2></a></li></ul></li></ul></div></div> <div class="row" data-v-5f91fdca><div class="col-xs-12" data-v-5f91fdca><div class="footer-message" data-v-a1fee51c data-v-5f91fdca><div class="inner container-fluid" data-v-a1fee51c><h4 class="title" data-v-a1fee51c>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" title="Tip onze journalisten" class="link" data-v-a1fee51c>
            Tip onze journalisten <i class="icon-arrow-right" data-v-a1fee51c></i></a></div> <div data-v-a1fee51c></div></div> <div class="copyright container-fluid" data-v-55d4f112 data-v-5f91fdca><p class="text" data-v-55d4f112>
        © 2021 Omroep Gelderland
    </p> </div></div></div></div></div></div></footer></div></div></div></div></div><script>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</script><script src="/_nuxt/19015b5.js" defer></script><script src="/_nuxt/6966410.js" defer></script><script src="/_nuxt/c1a5a00.js" defer></script><script src="/_nuxt/b624bff.js" defer></script><script src="/_nuxt/1558161.js" defer></script><script src="/_nuxt/934e691.js" defer></script><script src="/_nuxt/77685bf.js" defer></script><script src="/_nuxt/469062c.js" defer></script><script src="/_nuxt/c4aa121.js" defer></script><script src="/_nuxt/4752405.js" defer></script><script src="/_nuxt/17239d2.js" defer></script><script src="/_nuxt/5364f54.js" defer></script><script data-n-head="ssr" src="/js/cookiehelper.js" data-body="true"></script><script data-n-head="ssr" src="/js/ads.js" data-body="true"></script><script data-n-head="ssr" src="/js/atInternet.js" data-body="true"></script><script data-n-head="ssr" src="/js/facebook.js" data-body="true"></script><script data-n-head="ssr" src="/js/primed.js" data-body="true"></script><script data-n-head="ssr" src="/js/comscore.js" data-body="true"></script>
  </body>
</html>